Forum Langsam?

Fragen, Anregungen und Hinweise zur Webseite www.S1000RR.de - www.S1000R.de - www.BMW-S1000XR.de.

Forum Langsam?

Beitragvon Schleicherumdieeck » 03.03.2017, 12:12

Seit heute ist das Forum extrem Langsam, alle anderen Internteportale sind fix wie immer.
Geht Euch das auch so?
Schleicherumdieeck
 
Beiträge: 724
Registriert: 17.06.2016, 20:21
Postleitzahl: 65187
Land: Deutschland
Motorrad: S1000XR

Forum Langsam?

Werbung

Werbung
 

Re: Forum Langsam?

Beitragvon schorsch » 03.03.2017, 12:33

Ist bei mir so langsam wie immer!
Seitdem so viel Werbung drin ist dauert es ewig mit'm laden.
Alle haben gesagt ich soll mir in dem Alter 'ne BMW kaufen....jetzt hab ich eine... Bild
und sie schütteln den Kopf...:-)....komisch
schorsch
 
Beiträge: 3249
Registriert: 11.03.2010, 18:22
Wohnort: Ayl
Postleitzahl: 54441
Land: Deutschland
Motorrad: s 1000 RR 2010er

Re: Forum Langsam?

Beitragvon -mat- » 03.03.2017, 12:48

schorsch hat geschrieben:Ist bei mir so langsam wie immer!
Seitdem so viel Werbung drin ist dauert es ewig mit'm laden.

jo... von unterwegs vom handy fast nicht mehr zu gebrauchen... die seite ist in 1 sec. da... und dann muss ich noch 30 sec. auf die werbung warten... :cry: und dann bin ich ungeduldig und tip schon mal auf den link, der sich dann aber noch verschiebt und dann das falsche thema öffnet... oder ganz blöd, die werbung... rösslispiel von vorn.. :roll: aber irgendwie hab ich auch verständnis, dass der betreiber seine unkosten möglichst klein halten möchte.
Benutzeravatar
-mat-
 
Beiträge: 444
Registriert: 07.12.2015, 09:16
Postleitzahl: 0000
Land: Schweiz
Motorrad: S 1000 XR

Re: Forum Langsam?

Beitragvon OSM62 » 03.03.2017, 12:55

Am Server an sich liegt es nicht.
Habe insgesamt Probleme mit den Zugriffen im WWW.
Benutzeravatar
OSM62
Administrator
 
Beiträge: 3187
Registriert: 20.04.2008, 07:36
Wohnort: Bitzen
Postleitzahl: 57539
Land: Deutschland
Motorrad: S 1000 R

Re: Forum Langsam?

Beitragvon Schleicherumdieeck » 03.03.2017, 13:03

OSM62 hat geschrieben:Am Server an sich liegt es nicht.
Habe insgesamt Probleme mit den Zugriffen im WWW.



OK das habe ich auch vermutet, entweder Last oder DNS Probleme. Wartenw wir ab cofus
Schleicherumdieeck
 
Beiträge: 724
Registriert: 17.06.2016, 20:21
Postleitzahl: 65187
Land: Deutschland
Motorrad: S1000XR

Re: Forum Langsam?

Beitragvon phoenix » 03.03.2017, 15:54

Könnten auch die Nachwehen davon sein:

http://www.xing-news.com/reader/news/ar ... igin=email
Benutzeravatar
phoenix
 
Beiträge: 366
Registriert: 30.10.2015, 11:04
Postleitzahl: 40627
Land: Deutschland
Motorrad: S 1000 R

Re: Forum Langsam?

Werbung


Re: Forum Langsam?

Beitragvon Schleicherumdieeck » 03.03.2017, 16:29

Bei mir geht es wieder schnell.
Schleicherumdieeck
 
Beiträge: 724
Registriert: 17.06.2016, 20:21
Postleitzahl: 65187
Land: Deutschland
Motorrad: S1000XR


Zurück zu Homepage - Webseiten zur www.S1000RR.de - www.S1000R.de - www.BMW-S1000XR.de



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast