Motorrad geht aus während der Fahrt

Die Technik der S1000RR - S 1000 RR - HP4 - HP 4.

Re: Motorrad geht aus während der Fahrt

Beitragvon Thomas89 » 10.05.2019, 20:20

FD76 hat geschrieben:Die Elektronik und Kabel der Seitenstütze auf defekt prüfen (lassen) wäre eine Möglichkeit die Fehlersuche zusätzlich einzugrenzen.



Ok das klingt auch gut.... aber bei mir schaltet die komplett ab, also so als wäre die Zündung aus.

Gruß Thomas
The thin line of the limit i can not overcome it, but i can get closer!
Benutzeravatar
Thomas89
 
Beiträge: 25
Registriert: 24.01.2018, 09:01
Motorrad: S1000RR 2011

Re: Motorrad geht aus während der Fahrt

Werbung

Werbung
 

Re: Motorrad geht aus während der Fahrt

Beitragvon Muckimo88 » 23.05.2019, 12:41

Hallo zusammen,

Hatte dasselbe Problem. Während der Fahrt ging die Maschine ohne Vorwarnung aus (Display war Tod, Lämpchen haben aber geleuchtet).
Sie sprang aber danach gleich wieder normal an.
Der Abschleppdienst den ich vorsorglich angerufen habe hat gemeint, dass die Benzinpumpe der Übeltäter sein kann!
Durch ein Schlagloch oder ähnliches könnte kurzzeitig Luft gezogen werden, wodurch die Maschine dann abstirbt.

Soll bei den RR‘s bekannt sein und eigentlich ein Kulanzfall sein (meine ist Bj. 2010, k46).

Kann das so jemand bestätigen oder dementieren??
Muckimo88
 
Beiträge: 17
Registriert: 01.04.2019, 19:22
Motorrad: S1000RR

Re: Motorrad geht aus während der Fahrt

Beitragvon Thomas89 » 23.05.2019, 20:52

Aber dann schaltet die doch net komplett ab?
Motor aus ist eine Sache, aber Tacho un Stromversorgung sind ja komplett platt!
Erst nachdem man den Schlüssel wieder rumdreht startet sie neu.

Ich Tippe auf den Zündschlossschalter das der vermutlich nen Defekt hat. Hat jemand hier Erfahrungswerte?

Gruß Thomas
The thin line of the limit i can not overcome it, but i can get closer!
Benutzeravatar
Thomas89
 
Beiträge: 25
Registriert: 24.01.2018, 09:01
Motorrad: S1000RR 2011

Re: Motorrad geht aus während der Fahrt

Beitragvon zack » 04.06.2019, 11:47

Hi zusammen, bin neu hier sowhol als RR-Fahrer als auch im Forum - seid gegrüßt :D
Habe hier schon etwas rumgestöbert und diesen "fred" gefunden.

Habe mir letztes Jahr auch eine K46 (2010) geholt und ebenfalls das Problem, dass die Maschine bei gezogener Kupplung oder im Leerlauf im unteren Drehzahlbereich (würde sagen so bei 1000 bzw. darunter) ausgeht. Einfach so - habe leider auch noch nicht die Lösung gefunden.
Der Vorbesitzer hat sowohl die Züge der Interferenzrohrklappen-Steuerung als auch Abgasklappe ausgehängt. Habe die Abgasklappe eingehängt, Problem weiterhin, Züge für die Interferenzrohrklappen eingehängt - Problem besteht weiterhin UND der Stellmotor hat überdreht (vllt. hakt etwas im Interfernzrohr, der Stellmotor hat versucht einzustellen und hat überdreht) => Stellmotor getauscht und Züge noch nicht eingebaut.
Bin mit meinem laienhaften Latein am Ende - Könnte ein anderes Mapping der Grund sein?

Achso 2. wollte dann auch noch den TÜV machen und bekomme Abgaswerte von 4% (Züge für die Interferenzrohrklappen waren aber ausgehängt) :ahh: auch hier jmd. Tips?

Danke euch schonmal!

P.S.: Hab den Vorbesitzer leider nicht mehr erreicht - (scheinbar die TeleNr. geändert - aber Name und Anschrift sind noch bekannt)
zack
 
Beiträge: 4
Registriert: 22.05.2019, 17:36
Motorrad: s1000rr

Re: Motorrad geht aus während der Fahrt

Beitragvon Muckimo88 » 14.06.2019, 19:59

Hallo Zack!
Beim Durchlesen dachte ich erst, dass ich deinen Beitrag verfasst habe, so bekannt kommt er mir vor. ;-)
Habe fast dasselbe Problem.
Das einzige was an Fehlercodes bei mir hinterlegt ist, ist folgender:
„2849 - Abgasklappen-Stellmotor“.
Mein Phänomen sieht wie beschrieben wie bei dir aus, außer, dass er zusätzlich noch beim Gangwechseln kurz „röhrt“ als ob ich kurz Gasgebe.
Das würde bedeuten er Spritz Benzin ein -> Die Benzinpumpe (hier ist es ein bekanntes Phänomen/Problem). Kann mir denken, dass er teilweise durch Erschütterungen Lift zieht oder zumindest ungleichmäßig Benzin pumpt!?
Oder eben Abgasklappensteller der etwas fest sitzt und somit dann wenn er doch öffnet viel auspustet, da aufeinmal doch alle Abgase entweichen könnenund daher das „Röhren“ kommt -> Abgasklappe.

Die Frage ist, ob die Benzinpumpe überhaupt einen Fehler im Speicher werfen kann.
Was sagen denn die Experten dazu?

Lg
Tom
Muckimo88
 
Beiträge: 17
Registriert: 01.04.2019, 19:22
Motorrad: S1000RR

Re: Motorrad geht aus während der Fahrt

Beitragvon zack » 26.06.2019, 00:08

Werd meinen Bock jetzt zu BMW bringen und die sollen mir eine qualifizierte Aussage geben. Das ist jetzt soweit gegangen, dass mir der Hobel nicht mal mehr anspringen wollte. Wenn die kalt ist, springt die an, sobald sie warm wird geht die im Leerlauf aus. Gemisch zu fett? Falsche Werte? Kann das echt an der Interferenzrohrklappensteuerung liegen?
Kein versierter Schrauber hier unterwegs, der das Problem eventuell kennt?? cofus
zack
 
Beiträge: 4
Registriert: 22.05.2019, 17:36
Motorrad: s1000rr

Re: Motorrad geht aus während der Fahrt

Werbung


Re: Motorrad geht aus während der Fahrt

Beitragvon zack » 26.06.2019, 22:10

Also,
war heute bei BMW Burgdorf in Paderborn - die Jungs waren top!. Trotz Hütte voller Aufträge konnte ich spontan dazwischen.
Fehler ausgelesen, kompletten Reset auf Werkseinstellung gemacht und ein Software-Update gabs noch mit dabei.
Bei der Probefahrt war alles in bester Ordnung - ich werde weiter beobachten und berichten.
zack
 
Beiträge: 4
Registriert: 22.05.2019, 17:36
Motorrad: s1000rr

Re: Motorrad geht aus während der Fahrt

Beitragvon zack » 28.06.2019, 15:34

...Update: ca.ne Stunde Ausfahrt gemacht, hab aber im Leerlauf immer etwas mit dem Gas gespielt. Nach der Ausfahrt drauf ankommen lassen und siehe da - zack wieder abgesoffen. Der Motor läuft aus meiner Sicht recht unruhig - gibt es die Möglichkeit die Leerlaufdrehzahl etwas hochzuschrauben?
Irgendjmd. noch nen Tip?
zack
 
Beiträge: 4
Registriert: 22.05.2019, 17:36
Motorrad: s1000rr

Vorherige

Zurück zu RR - S 1000 RR - Technik - S1000RR - HP4 - HP 4



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste