Motor springt nicht an....im warmen Zustand

Alle Infos rund um die Roadster S 1000 R - S1000R.

Motor springt nicht an....im warmen Zustand

Beitragvon GhostS1000r » 25.09.2017, 21:58

Hallo, ich war immer nur stiller Mitleser und habe mich hier erkundigt bevor ich mir dieses Jahr eine S1000R von 2014 zugelegt habe.
Zur Maschine...mit 22tkm beim Händler gekauft, nach 2tkm hats mir dann einen Kolben gekostet bzw. Sind 2 Ventile abgerissen. Naja nicht weiter tragisch wurde ausgetauscht da Materialfehler, laut Bmw München.

Jetzt habe ich seitdem der neue Motor drin ist das Problem ,dass wenn ich den Motor im warmen Zustand ausschalte, dieser nicht mehr anspringt.

Bedeutet: Anlasser dreht, aber es passiert nichts
Display geht aus
Beim 3/4 manchmal 10Versuch startet normal

Wie oben beschrieben nur im warmen Zustand, Kaltstart ohne Probleme.

1000er Inspektion wurde schon gemacht, Kombieschalter getauscht.

Habe leider nichts zu dieser Art von “Nicht Anspringen“ gefunden.

Zu meiner Person :) seit 2014 am Motorradfahren, 27 Jahre alt , vorher eine F800R ,davor eine CB 500

Die S1000R ist wirklich ein erfüllter Traum, nur dieses Problemchen schmält mir mein Grinsen beim Austritt

Mfg
Robin

Und im Vorraus Entschuldigung falls es dieses Thema doch schon gab.(und für Groß-/Kleinschreibung ...)
GhostS1000r
 
Beiträge: 6
Registriert: 25.09.2017, 14:32
Motorrad: S1000R

Motor springt nicht an....im warmen Zustand

Werbung

Werbung
 

Re: Motor springt nicht an....im warmen Zustand

Beitragvon Fischi » 25.09.2017, 22:37

Aber kalt springt Sie immer aufs Erste Mal an, stimmts :?:
Und dann fährst du zu Bäcker und wenn du wieder weg willst stehst du da.
Das kenne ich nur zu gut. Monatelang konnte mir das keiner erklären und keine Werkstatt beheben.
Aber beim Auto! - Egal - Vielleich hilft dir mein Tipp ja.
Es war ein nicht sichtbarer Haarriss in der Verteilerkappe. Bei kaltem Motor alles i.O. und wenn er warm wird öffnet sich der Riss und der Motor startet nicht. Nach Abkühlung alles wieder gut. Verteilerkappe gewechselt und nie wieder probleme gehabt.
"Hätte Jesus eine Knarre gehabt, würde er heute noch leben" H.S.
Benutzeravatar
Fischi
 
Beiträge: 201
Registriert: 07.11.2015, 16:16
Motorrad: S1000XR

Re: Motor springt nicht an....im warmen Zustand

Beitragvon R-Techi » 25.09.2017, 22:50

Da das Display aus geht, scheint kurz die Spannung zusammenzubrechen.
Ich konnte mir ein aufgescheuertes Kabel vorstellen, zumal beim Motortausch alles wieder neu an Ort und Stelle verlegt werden sollte.
R-Techi
 
Beiträge: 99
Registriert: 25.12.2016, 15:16
Motorrad: S1000R 2016

Re: Motor springt nicht an....im warmen Zustand

Beitragvon Fischi » 25.09.2017, 22:57

GhostS1000r hat geschrieben: dieses Problemchen schmält mir mein Grinsen beim Austritt

Da kann leider nur der Urologe helfen arbroller :D :shock: :oops: SORRY, aber 2 funny kiss
"Hätte Jesus eine Knarre gehabt, würde er heute noch leben" H.S.
Benutzeravatar
Fischi
 
Beiträge: 201
Registriert: 07.11.2015, 16:16
Motorrad: S1000XR

Re: Motor springt nicht an....im warmen Zustand

Beitragvon GhostS1000r » 25.09.2017, 23:00

Merkwürdig ist halt das ich bei Kaltstarts null Probleme habe. Springt sofort an....nur an bei Ausschalten nach Stadtfahrten etc. Wenn die Maschine warm ist.

Dachte noch Batterie hat vllt. Nach 3Wochen Ausbau einen Schaden bekommen aber wäre ja dann auch normal bei Kaltstarts eher das Problem plemplem
GhostS1000r
 
Beiträge: 6
Registriert: 25.09.2017, 14:32
Motorrad: S1000R

Re: Motor springt nicht an....im warmen Zustand

Beitragvon GhostS1000r » 25.09.2017, 23:01

Fischi hat geschrieben:
GhostS1000r hat geschrieben: dieses Problemchen schmält mir mein Grinsen beim Austritt

Da kann leider nur der Urologe helfen arbroller :D :shock: :oops: SORRY, aber 2 funny kiss



Ich habe auf sowas gewartet :D
GhostS1000r
 
Beiträge: 6
Registriert: 25.09.2017, 14:32
Motorrad: S1000R

Re: Motor springt nicht an....im warmen Zustand

Werbung


Re: Motor springt nicht an....im warmen Zustand

Beitragvon R-Techi » 25.09.2017, 23:14

Möglich, dass es die Batterie ist. Dreht der Anlasser dann unwillig (langsamer) ?
R-Techi
 
Beiträge: 99
Registriert: 25.12.2016, 15:16
Motorrad: S1000R 2016

Re: Motor springt nicht an....im warmen Zustand

Beitragvon GhostS1000r » 25.09.2017, 23:16

Ja ich würde schon sagen...auch nur 1/2mal und dann tut sich nichts mehr. Zündung aus und nochmal an und iwann springt sie wieder an
GhostS1000r
 
Beiträge: 6
Registriert: 25.09.2017, 14:32
Motorrad: S1000R

Re: Motor springt nicht an....im warmen Zustand

Beitragvon R-Techi » 25.09.2017, 23:21

Batterie dürfte am Ende sein. Genau die identische nehmen, anderenfalls muss nach meinem Wissen bei BMW codieren werden.
R-Techi
 
Beiträge: 99
Registriert: 25.12.2016, 15:16
Motorrad: S1000R 2016

Re: Motor springt nicht an....im warmen Zustand

Beitragvon Iceman64 » 26.09.2017, 06:04

R-Techi hat geschrieben:Batterie dürfte am Ende sein. Genau die identische nehmen, anderenfalls muss nach meinem Wissen bei BMW codieren werden.



Nichts mit codieren, hab mir die LiIonen gekauft um 59,00 ! (Tante Louise) Hält perfekt, Mehr Startkraft, Weniger Gewicht !
Und Kontrollputton für Zustand !
Benutzeravatar
Iceman64
 
Beiträge: 850
Registriert: 20.12.2014, 18:38
Motorrad: S1000R

Re: Motor springt nicht an....im warmen Zustand

Beitragvon GhostS1000r » 26.09.2017, 07:00

Danke für die schnellen Antworten. Ich werde mal die Tage mir eine neue Batterie zulegen bzw. heute den Fehler bei Bmw zu reproduzieren.
Werde mich melden

Mfg
GhostS1000r
 
Beiträge: 6
Registriert: 25.09.2017, 14:32
Motorrad: S1000R

Re: Motor springt nicht an....im warmen Zustand

Beitragvon GhostS1000r » 28.09.2017, 10:48

Hey wollt mich wieder melden. Problem gefunden und gelöst...war einfach die Batterie. Im Warmzustand einfach mehr Widerstand daher die Symptomatik :clap:

Naja neue Batterie und alles wieder wunderbar.

Danke für die schnellen Antworten. Thread kann geschlossen werden falls das hier.so geschieht:)

Mfg
GhostS1000r
 
Beiträge: 6
Registriert: 25.09.2017, 14:32
Motorrad: S1000R


Zurück zu R - S 1000 R - Allgemein - S1000R



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste