Batterie nach wenigen Tagen fast leer

Die Technik der S 1000 R - S1000R.

Batterie nach wenigen Tagen fast leer

Beitragvon Käpten Jack » 23.03.2020, 15:23

Eingangsinfo:
S 1000 RR Bj. 16, Lithium-Ionen-Batterie nachgerüstet.
Die Batterie ist nach vollständiger Ladung schon nach wenigen Tagen leer genug um zu starten.

Gibt es da ein bekannte Problem, oder muss ich das untersuchen lassen?

Schonmal vielen Dank für die Infos und Allen einen schöne und unfallfreie Saison!!
Käpten Jack
 
Beiträge: 3
Registriert: 26.02.2020, 17:15
Motorrad: S 1000 RR 2016

Re: Batterie nach wenigen Tagen fast leer

Beitragvon Bernie_ZA » 23.03.2020, 16:59

Danke für deine Vorstellung :mrgreen:
Ich habe mit meiner Lithium immer das Ladegerät dran hängen wenn sie mal für eine Woche steht.
Liegt entweder an der Batterie selber, oder an zusätzlichen Verbrauchern wie z.B. Alarmanlage. Bei dieser Option ist eine stärkere Batterie notwendig.
Bernie_ZA
 
Beiträge: 342
Registriert: 03.05.2017, 12:57
Wohnort: Pretoria / München
Motorrad: S1000XR, 2016

Re: Batterie nach wenigen Tagen fast leer

Beitragvon RRwolli » 23.03.2020, 19:29

ich habe über den Winter kein einziges Mal das Ladegerät an die RR angeschlossen. Springt seit Mitte Februar einwandfrei an.
Habe eine JMT.

Gruß
Wolfgang
Benutzeravatar
RRwolli
 
Beiträge: 1862
Registriert: 26.07.2013, 21:42
Motorrad: RR, Tuono Factory 17

Re: Batterie nach wenigen Tagen fast leer

Beitragvon Noppenkiller » 23.03.2020, 19:58

also generell ist die R (sicher ident bei der RR) ein großer Verbraucher, aber nach einer Woche ist sicher nicht normal.
Mach die Batterie nochmal ganz voll und beobachte es erneut nach einer Woche, ist vielleicht nur eine einmalige Sache.
Andernfalls, entweder ein Verbraucherproblem oder defekte Batterie gekauft.

Lass mal so Probestarten usw. weg, ohne Ausfahrten entläd das sehr schnell...
Wo viel Technik ist, ist auch ein hoher Verbrauch.

Nur als Gegenbeispiel, ich hatte zuvor eine neue Suzuki GSR 750, ohne ABS oder irgendwelche Zusatzelektronik. Die Batterie musst ich in 7 Jahren kein einziges Mal laden (und ich habe sie kein einziges Mal abgeklemmt).

Bei der R, hab ich schon die zweite Batterie, oder bei der Moto Guzzi muss ich alle paar Monate wieder aufladen.
Cruiser: Moto Guzzi V9 (2019)
Chopper: Kawasaki VN 800 A BJ 1995
Männerspielzeug: BMW S 1000 R BJ 2016
Benutzeravatar
Noppenkiller
 
Beiträge: 222
Registriert: 03.05.2018, 19:20
Wohnort: Frastanz
Motorrad: S 1000 R BJ 2016

Re: Batterie nach wenigen Tagen fast leer

Beitragvon Mainfold » 23.03.2020, 21:37

Einfach mal, sofern verfügbar, ein Meßgerät bei ausgeschalteter(!) Zündung in die Plusleitung hängen und schauen, ob ein Strom (A) fließt. Dann kann man Sicherung für Sicherung ziehen, bis kein Strom mehr fließt. Jetzt weis man zumindest aus welcher "Ecke" der Saft abgesaugt wird...so sollte man sich dem Problem nähern können.

Hatte mal das nette "Vergnügen", dass mir ein ganz einfacher 12V/5V Wandler in einem USB-Anschluss die Batterie leergesaugt hat. Waren zwar nur 20mA aber, wie man hier so sagt, das "läppert" sich...
20mA x 24 Std. macht 480 mAh am Tag
x 7 Tage macht ca. 3,3 Ah
heißt: in spätesten 2 bis 3 Wochen ist wegen so nem winzigen USB-Ding ne durchschnittliche Motorradbatterie leer.

Soweit mir bekannt ist, schaltet das Steuergerät ALLE normalen Verbraucher eines Mopeds bei Zündung aus ab.
I.d.R. sind es IMMER Zusatz-"Sachen", die dann den Strom wegsaugen...also sollte es an der "umfangreichen Elektronik" moderner Motorräder eigentlich nicht liegen...man korrigiere mich, sollte ich mich hier täuschen.

Gruß Martin
sent from my notebook with keyboard
Mainfold
 
Beiträge: 33
Registriert: 01.12.2019, 11:01
Wohnort: Pforzheim
Motorrad: S1000R

Re: Batterie nach wenigen Tagen fast leer

Beitragvon Bernie_ZA » 23.03.2020, 23:17

Soweit mir bekannt ist, schaltet das Steuergerät ALLE normalen Verbraucher eines Mopeds bei Zündung aus ab.


Das passiert aber nur wenn der aktuelle Strom unter einem bestimmten Level ist. Bekanntes Problem bei z.B. den TomTom haltern
https://discussions.tomtom.com/de/discussion/1106118/stromverbrauch-der-motorrad-halterung-bei-nicht-montiertem-navi
Bernie_ZA
 
Beiträge: 342
Registriert: 03.05.2017, 12:57
Wohnort: Pretoria / München
Motorrad: S1000XR, 2016

Re: Batterie nach wenigen Tagen fast leer

Beitragvon Alf11 » 24.03.2020, 08:53

Käpten Jack hat geschrieben:Eingangsinfo:
S 1000 RR Bj. 16, Lithium-Ionen-Batterie nachgerüstet.
Die Batterie ist nach vollständiger Ladung schon nach wenigen Tagen leer genug um zu starten.

Gibt es da ein bekannte Problem, oder muss ich das untersuchen lassen?

Schonmal vielen Dank für die Infos und Allen einen schöne und unfallfreie Saison!!


Leider hast Du nicht beschrieben wie die Ladung erfolgte, über ein Ladegerät oder den Fahrbetrieb.
Denn gerade bei Ladegeräten werden häufig "herkömmliche" Geräte verwendet, mit für Lithium-Ionen-Batterie ungeeigneten Lademodus.

Gruss
Andreas
Benutzeravatar
Alf11
 
Beiträge: 78
Registriert: 06.05.2010, 19:01
Wohnort: Frankfurt am Main
Motorrad: S1000XR 2016

Re: Batterie nach wenigen Tagen fast leer

Beitragvon Bernie_ZA » 24.03.2020, 10:08

Man kann jedes Ladegerät verwenden. Man darf nur nicht, den bei manchen Ladegeräten vorhandenen, Tiefentladungsmodus benutzen.
Bernie_ZA
 
Beiträge: 342
Registriert: 03.05.2017, 12:57
Wohnort: Pretoria / München
Motorrad: S1000XR, 2016

Re: Batterie nach wenigen Tagen fast leer

Beitragvon Alf11 » 24.03.2020, 14:05

Bernie_ZA hat geschrieben:Man kann jedes Ladegerät verwenden. Man darf nur nicht, den bei manchen Ladegeräten vorhandenen, Tiefentladungsmodus benutzen.


Leider gibt es gerade im unteren Preissegment diverse Ladegeräte die nicht für Lithium freigegeben sind, die mit ihrer "intelligenten Ladesteuerung" am Anfang des Ladevorgangs versuchen die "Batterie" zu desulfatieren, wenn diese Funktion abschaltbar ist ok.
Benutzeravatar
Alf11
 
Beiträge: 78
Registriert: 06.05.2010, 19:01
Wohnort: Frankfurt am Main
Motorrad: S1000XR 2016

Re: Batterie nach wenigen Tagen fast leer

Beitragvon Käpten Jack » 25.03.2020, 18:42

Ich habe die Batterie mit einem entsprechenden Ladegerät geladen.

An die USB-Steckdose dachte ich auch schon und hatte deshalb einen Schalter dazwischen gesetzt....kein positiver Effekt.
Blinker hinten hatte ich auch mal abgesteckt um auszuschliessen das der geänderte Kennzeichenhalter eine Rolle spielt...aber das wars auch nicht.

Ich hatte auch mal was von einer defekten Lima gelesen die bei einem Nutzer zum gleichen Phänomen geführt hat.

Ich werde ich mal mit einem Messgerät bewaffnen und messen.

Danke an alle Tippgeber!!!
Käpten Jack
 
Beiträge: 3
Registriert: 26.02.2020, 17:15
Motorrad: S 1000 RR 2016

Re: Batterie nach wenigen Tagen fast leer

Beitragvon Bernie_ZA » 25.03.2020, 18:54

die mit ihrer "intelligenten Ladesteuerung" am Anfang des Ladevorgangs versuchen die "Batterie" zu desulfatieren

Das macht kein Ladegerät von sich aus. Das einzige was die "Intelligenten" automatisch machen ist die Batterie mit einer sogenannten Ladeerhaltungsspannung zu versorgen und Lade- Entladezyklen schalten.
Bernie_ZA
 
Beiträge: 342
Registriert: 03.05.2017, 12:57
Wohnort: Pretoria / München
Motorrad: S1000XR, 2016

Re: Batterie nach wenigen Tagen fast leer

Beitragvon DietmarS1kR » 25.03.2020, 19:18

Naja, bei meinem von Louis leuchtet bisweilen "Desulfatierung", ohne Eingriffs Möglichkeit.
Benutzeravatar
DietmarS1kR
 
Beiträge: 64
Registriert: 07.01.2019, 21:41
Wohnort: Wien
Motorrad: S1R '18 CBR1RR '09


Zurück zu R - S 1000 R - Technik - S1000R



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste