Kühlmittelverlust

Die Technik der S 1000 R - S1000R.

Kühlmittelverlust

Beitragvon chriscoffee » 29.07.2020, 14:46

Hallo zusammen.

Zur Zeit macht mir meine Kleine ein wenig Sorgen. Mir ist kurzt nach Beginn der Saison aufgefallen, dass der Kühlmittelstand im Ausgleichsbehälter etwas unter MIN war. Ich habe letzte Saison kein einziges mal drauf geschaut, demnach weiß ich nicht, ob und wie viel verloren ging, oder ob von vornerein wenig Kühlmittel im Kreislauf war. Ich habe bis zur MAX Markierung nachgefüllt (mit Original BMW Kühlmittel). Motorrad stand aufrecht auf einem Montageständer.

Nach der ersten Fahrt war schon ca. 5 mm weg. Ich gehe mal davon aus, dass es daran liegt, dass ich den Behälter zu voll gemacht habe und deshalb ein kleiner Teil durch das Überdruckventil raus ist, vielleicht waren auch noch ein paar Luftbläschen drin. Anschließend habe ich jedoch einen Strich auf den Ausgleichsbehälter gemacht, um den Stand weiterhin kontrollieren zu können. Ich habe immer mal wieder den Kühlmittelstand kontrolliert, nach mittlerweile etwa 1500 km muss ich feststellen, dass der Stand ist im Laufe der Fahrten kontinuierlich runter gegangen und jetzt nochmal ca. 4 mm weiter unten ist.

So sieht es aktuell aus:
Bild

Für dieses Problem gibt es doch eigentlich nur zwei Ursachen: Zylinderkopfdichtung oder Dichtigigkeit des Kühlkreislaufs. Das Motorrad ist gerade einmal 3 Jahre alt und hat erst 10.000 km runter, deshalb möchte ich nicht gleich an die ZKD denken. Auch ist werder Schaum auf dem Öl, noch sieht man Rückstände an der Innenseite des Öleinfülldeckels.

Allerdings tropft nach der Fahrt auch nichts, man sieht auch keine eingetrockneten Laufspuren des Kühlmittels irgendwo am Motorrad.

Was haltet ihr davon? Ist das normal? Gibt es irgendwelche Schläuche oder Stellen am Motorrad, die ich überprüfen könnte? In zwei Wochen gehts zur Inspektion, da werde ich es mal ansprechen. Wäre aber schön, wenn ich vorher noch ein paar Meinungen von euch hören könnte.

LG Chris
chriscoffee
 
Beiträge: 22
Registriert: 05.06.2019, 16:20
Motorrad: BMW S 1000 R 2017

Re: Kühlmittelverlust

Beitragvon agentsmith1612 » 29.07.2020, 18:22

Dieser Behälter ist nur der Ausgleichsbehälter. Das Kühlmittel dort drin, steht nicht im normalen Kühlkreislauf. Ist zu wenig im Kreislauf "saugt" sich das System etwas auf dem Behälter und wenn zu viel drin ist geht das in den Ausgleichsbehälter.
Ich vermute eher, dass einiges an Dampf abgedampft ist und deswegen etwas fehlt.

Wichtig ist auch, dass die Prüfung des Kühlmittelstandes immer an selber Stelle (ebener Untergrund usw. mit oder ohne Ständer) immer gleich stattfindet. Ebenso sollte die Kühlmitteltemperatur dabei auch gleich sein, sprich am besten kalt.

Ich würde vorschlagen, stelle einmal den Stand ein markiere ihn und dann merkte dir diesen. Das ein wenig verschwindet ist normal, die Frage ist wie schnell dies verschwindet. ;-)

Hast du mal unten die Wasserpumpe geprüft da alles dicht ist?
Benutzeravatar
agentsmith1612
 
Beiträge: 273
Registriert: 21.06.2017, 21:24
Motorrad: BMW S1000 XR

Re: Kühlmittelverlust

Beitragvon Lurchi_089 » 29.07.2020, 18:53

Hallo ,

Sofern du eine Euro 4 Maschinen hast, ist dort schon der neue Behälter (mit Isolation und Überlauf) verbaut.
Einige Euro 3 Modelle haben das auch schon weil entweder umgerüstet oder am Ende der Produktion von Werk aus.

Füllhöhe bei kaltem Motor und auf dem Seitenständer sollte ein wenig über Minimum betragen.
Wenn erheblich zu viel in den Behälter gefüllt wird läuft er bei heißem Motor über.

Es ist auch darauf zu achten dass der Deckel auf dem Behälter korrekt sitzt.

Wie oben beschrieben kommt der Verlust auch gerne Mal von der Drainage der Wasserpumpe.
In diesem Fall sind türkise Reste vom Kühlmittel auf dem Auspuff der Schwinge und dem Rahmen zu erkennen.

Mfg Maxi
Lurchi_089
 
Beiträge: 10
Registriert: 17.02.2018, 09:13
Motorrad: S1000r

Re: Kühlmittelverlust

Beitragvon ticino61 » 30.07.2020, 09:13

Hallo,

das Problem habe ich auch festgestellt, nach 20'000 km Service nur ein paar kurze Winterfahrten absolviert und beim ersten heissen Tag (30 Grad) plötzlich 1 bis 2 Deziliter an der Tankstelle über die Ausgleichsbehälter-Entlüftung rausgedruckt und danach Kühlmittelstand im Ausgleichsbehälter unter Min.

Nach Recherchen hier im Forum habe ich den Kühlkreislauf nochmal "klassisch" entlüftet (offene Kühler Deckel bis Lüfter anspringt) und danach Kühler Randvoll aufgefüllt und Ausgleichsbehälter wieder auf Max.

Seither ist Ruhe... ich vermute dass meine Werkstatt beim 20'000 Service entweder nicht entlüftet hat oder die Entlüftung via Entlüftungsschraube oberhalb WAPU nicht 100% zuverlässig ist ...

scratch
Saluti aus Lugano
Benutzeravatar
ticino61
 
Beiträge: 32
Registriert: 28.12.2016, 10:46
Motorrad: S1000R

Re: Kühlmittelverlust

Beitragvon chriscoffee » 30.07.2020, 22:06

Vielen Dank für eure Antworten. Messung führe ich immer unter gleichen Bedingungen durch. An der Wasserpumpe sieht alles sauber aus, auch Schwinge/Rahmen/Auspuff sind sauber.

Wenn die Füllhöhe tatsächlich nur etwas über MIN liegen sollte, dann ist vielleicht echt einfach zu viel drin.

Werde das am Wochenende beobachten. :-)

@Lurchi89: Was ist gemeint mit dem Satz: "Es ist auch darauf zu achten dass der Deckel auf dem Behälter korrekt sitzt."? Meinst du damit diesen lapprigen Gummistopfen auf dem Ausgleichsbehälter?

@ticino61: Meinst du den festgedrehten Kühlerverschluss? Ist das nicht Mist, wenn das Kühlmittel heiß wird und der Verschluss offen ist?
chriscoffee
 
Beiträge: 22
Registriert: 05.06.2019, 16:20
Motorrad: BMW S 1000 R 2017

Re: Kühlmittelverlust

Beitragvon R-Techi » 30.07.2020, 23:33

Wichtig ist auch, dass der Abdampfschlauch (von der Verschlusskappe Ausgleichsbehälter nach oben geführt) nicht geknickt oder gedrückt ist, da sich ansonsten im Ausgleichsbehälter Druck bilden kann. Druck würde dazu führen, dass sich Kühlflüssigkeit an der Kappe rausdrücken kann.
Auch beim Anbau der Seitenverkleidung auf diesen Schlauch achten!
R-Techi
 
Beiträge: 340
Registriert: 25.12.2016, 15:16
Motorrad: S1000R 2016

Re: Kühlmittelverlust

Beitragvon ticino61 » 04.08.2020, 16:42

chriscoffee hat geschrieben:@ticino61: Meinst du den festgedrehten Kühlerverschluss? Ist das nicht Mist, wenn das Kühlmittel heiß wird und der Verschluss offen ist?

@chriscoffee
So entlüftet man den Kühlkreislauf fast aller Fahrzeuge: Kühlerdeckel auf und Motor warm laufen lassen bis der Lüfter kommt danach Kühler Randvoll wieder auffüllen.

siehe auch Beitrag: viewtopic.php?f=34&t=18503&p=265050&hilit=k%C3%BChlmittel+ausgleichsbeh%C3%A4lter#p265063

Wie geschrieben evtl. ist die "BMW-Entlüftung" via Entlüftungsschraube oberhalb WAPU nicht 100% zuverlässig.

Beim nachlesen habe ich gesehen dass bei dir kein Kühlmittel ausgetreten ist, daher ist es nicht genau dasselbe Problem :(
chriscoffee hat geschrieben:Allerdings tropft nach der Fahrt auch nichts, man sieht auch keine eingetrockneten Laufspuren des Kühlmittels irgendwo am Motorrad.
Saluti aus Lugano
Benutzeravatar
ticino61
 
Beiträge: 32
Registriert: 28.12.2016, 10:46
Motorrad: S1000R


Zurück zu R - S 1000 R - Technik - S1000R



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste