Getriebeschaden oder doch "nur" ein Shifter Fehler?

Das spezielle Forum für die Besonderheiten zur S 1000 RR sb dem Modelljahr 2015

Getriebeschaden oder doch "nur" ein Shifter Fehler?

Beitragvon saVi » 07.07.2019, 14:42

Moin moin,
bin aktuell in Oschersleben und habe das Problem, dass ich ab ca. 12.000U/min nicht mehr unter Last mit dem Shifter vom 4 in den 5 Gang schalten kann. Unter 12.000 U/min geht es ohne Muken und lupfe ich das Gas flutscht der Gang auch so rein. Gang 1-4 gehen auch bei hoher Drehzahl mit Shifter ohne Probleme rein.
Jemand schonmal ein ähnliches Problem gehabt?
Benutzeravatar
saVi
 
Beiträge: 54
Registriert: 21.01.2015, 14:30
Motorrad: S1000RR_2015

Getriebeschaden oder doch "nur" ein Shifter Fehler?

Werbung

Werbung
 

Re: Getriebeschaden oder doch "nur" ein Shifter Fehler?

Beitragvon scaltbrok » 07.07.2019, 15:42

Wie ist es von 5 auf 6?


Gesendet von iPhone mit Tapatalk
scaltbrok
 
Beiträge: 1181
Registriert: 05.08.2012, 14:45
Motorrad: s1000rr 7/11

Re: Getriebeschaden oder doch "nur" ein Shifter Fehler?

Beitragvon saVi » 07.07.2019, 17:10

Es war der Microschalter der Kupplungsarmatur, der Hebel hatten durch das Kupplungsseil keine ausreichend Spannung und so wurde der Schalter wohl durch Luftdruck und Vibration am Hebel betätigt.
Benutzeravatar
saVi
 
Beiträge: 54
Registriert: 21.01.2015, 14:30
Motorrad: S1000RR_2015

Re: Getriebeschaden oder doch "nur" ein Shifter Fehler?

Beitragvon scaltbrok » 07.07.2019, 17:28

Hab ich mir gedacht, darauf zielte auch meine Frage ab [emoji6]


Gesendet von iPhone mit Tapatalk
scaltbrok
 
Beiträge: 1181
Registriert: 05.08.2012, 14:45
Motorrad: s1000rr 7/11


Zurück zu RR - S 1000 RR - Allgemein - ab Mj. 2015



Wer ist online?

Mitglieder in diesem Forum: Google Adsense [Bot] und 3 Gäste