Probleme Bremse RR MJ2016

Das spezielle Forum für die Besonderheiten zur S 1000 RR sb dem Modelljahr 2015

Probleme Bremse RR MJ2016

Beitragvon SCHWEISSER » 31.05.2016, 07:57

Moin moin,

ich hab folgendes Problem, bei dem ich einfach nicht mehr weiter weiß. Ich hoffe ihr könnt mir ggf. helfen?!
Ich habe mir eine neue 2016er RR für die Rennstrecke gekauft (4 Wochen alt) Bei Übergabe habe ich bemerkt, dass ich den Bremshebel ordentlich zudrücken kann. Weit mehr als bei meiner verkauften 15er RR und meiner derzeitigen 14er S1000R; Auch weit mehr als die ganzen Vorführer. Ich hab eine kurze Testfahrt gemacht, es hat mir nicht gefallen und ich hab die Kollegen gebeten die Bremse neu zu entlüften. Die haben das auch fleißig gemacht, aber wirklich besser ist es nicht. Ich hab dann mal ein paar ordentliche Bremsungen aus 300kmh gemacht und dann beschlossen die Bremse selber neu zu entlüften. Wieder etwas besser, aber immer noch weit weg von so wie ich es gewohnt bin.
Gestern Abend in Hockenheim auf der Renne gewesen und dort getestet. Ich kann nur sagen katastrophal:
Die Bremskraft war irgendwann kurz komplett weg, und das beim harten Anbremsen aus 300+ in der Parabolica. plemplem
Naja, hab dann gemerkt das das ABS noch an war, also das ausgeschaltet, nächster Turn, etwas besser, aber immer noch beschissen. Kann mich auf die Bremse nicht verlassen. Ich kann den HP Bremshebel nach 6 Runden, in der weitesten Stellung, fast komplett an den Gasgriff ziehen.

Langsam hab ich das Gefühl, das ich ein Montagsmotorrad erwischt hab. Es war ja auch schon das DDC Federbein am Arsch. Haben die bei BMW auch nicht bemerkt. Ich denke das evtl. der ABS Verteiler eine Macke hat. Ich werd morgen mal die Brembo 19er Handpumpe installieren, aber ich denke dass es nicht besser werden wird.

Habt ihr schon was ähnliches erlebt, oder Erfahrung?

Danke schonmal im Voraus

grüße

Chris
Benutzeravatar
SCHWEISSER
 
Beiträge: 49
Registriert: 03.09.2014, 13:32
Wohnort: Karlsruhe
Motorrad: S1000R *2015

Probleme Bremse RR MJ2016

Werbung

Werbung
 

Re: Probleme Bremse RR MJ2016

Beitragvon fiko » 31.05.2016, 08:33

Moin

Hatte vor kurzem das selbe Problem kaum druck da ubd ab und zu komplett weg

-entlüften
-Bremssattel schrauben kontrollieren
-bremsbelag checken ob sie grade abgefahren sind
- Vorderrad Achse kontrollieren ob fest und zentriert ist
-ggf bremspumpe
-Bremssattel auf Dichtigkeit prüfen


Bei mir War es die Achse vorne die nicht richtig fest war,siehst du auch daran das die schraube auf der rechten Seite nicht bündig ist. Ansonsten auch noch mal die achs-hülse auf der linken Seite checken die darf NICHT bündig sein sondern muss weiter drinne sein.


Weil das die Achse nicht zentriert und fest war war hatte das Vorderrad keine Graden lauf und hat durch die Vibrationen die Bremskolben leicht zurück gedrückt und deshalb hab ich von 100x bremsen 1x ins leere gegriffen.


Gruß
fiko
 
Beiträge: 280
Registriert: 01.05.2014, 16:41
Motorrad: bmw s1000rr 2012

Re: Probleme Bremse RR MJ2016

Beitragvon BMW-RR-2015 » 31.05.2016, 08:43

SCHWEISSER hat geschrieben:Moin moin,

ich hab folgendes Problem, bei dem ich einfach nicht mehr weiter weiß. Ich hoffe ihr könnt mir ggf. helfen?!
Ich habe mir eine neue 2016er RR für die Rennstrecke gekauft (4 Wochen alt) Bei Übergabe habe ich bemerkt, dass ich den Bremshebel ordentlich zudrücken kann. Weit mehr als bei meiner verkauften 15er RR und meiner derzeitigen 14er S1000R; Auch weit mehr als die ganzen Vorführer. Ich hab eine kurze Testfahrt gemacht, es hat mir nicht gefallen und ich hab die Kollegen gebeten die Bremse neu zu entlüften. Die haben das auch fleißig gemacht, aber wirklich besser ist es nicht. Ich hab dann mal ein paar ordentliche Bremsungen aus 300kmh gemacht und dann beschlossen die Bremse selber neu zu entlüften. Wieder etwas besser, aber immer noch weit weg von so wie ich es gewohnt bin.
Gestern Abend in Hockenheim auf der Renne gewesen und dort getestet. Ich kann nur sagen katastrophal:
Die Bremskraft war irgendwann kurz komplett weg, und das beim harten Anbremsen aus 300+ in der Parabolica. plemplem
Naja, hab dann gemerkt das das ABS noch an war, also das ausgeschaltet, nächster Turn, etwas besser, aber immer noch beschissen. Kann mich auf die Bremse nicht verlassen. Ich kann den HP Bremshebel nach 6 Runden, in der weitesten Stellung, fast komplett an den Gasgriff ziehen.

Langsam hab ich das Gefühl, das ich ein Montagsmotorrad erwischt hab. Es war ja auch schon das DDC Federbein am Arsch. Haben die bei BMW auch nicht bemerkt. Ich denke das evtl. der ABS Verteiler eine Macke hat. Ich werd morgen mal die Brembo 19er Handpumpe installieren, aber ich denke dass es nicht besser werden wird.

Habt ihr schon was ähnliches erlebt, oder Erfahrung?

Danke schonmal im Voraus

grüße

Chris

wie war das bei dir mit dem federbein ?? ich glaube das bei mir auch etwas nicht stimmt ,würde das der bordcomputer melden wenn das ddc nicht richtig arbeitet ?? bei mir hat es am anfang öl aus dem ausgleichsbehälter gedrückt jetzt scheint es aber weg zu sein cofus
BMW-RR-2015
 
Beiträge: 90
Registriert: 22.11.2015, 14:04
Motorrad: s 1000 rr 2015

Re: Probleme Bremse RR MJ2016

Beitragvon g3n4tzt » 31.05.2016, 09:14

Hatte das selbe am Pann vor 3 Wochen.. Hatte kurz vorher andere Hebel verbaut (dir originalen glücklicherweise mitgenommen). Bei mir lag es vermutlich an dem Stift, der in die Kugel im Bremshebel gehört. Der war wohl etwas verklemmt. Nach dem zurück tauschen auf Original hat alles super funktioniert. Daheim hab ich dann nochmal die Zubehör hebel angebaut und dabei mehr auf Stift + Loch im Hebel geachtet und siehe da, alles wunderbar.
-> bau mal den Hebel ab und wieder an. Prüf dabei ob der Stift richtig sitzt.
Benutzeravatar
g3n4tzt
 
Beiträge: 188
Registriert: 23.12.2014, 13:46
Motorrad: BMW S1000RR 2015

Re: Probleme Bremse RR MJ2016

Beitragvon sakurakira » 31.05.2016, 10:42

Hallo,

hat deine BMW Werkstatt denn das Diagnosewerkzeug angehangen und den ABS Verteiler entlüftet?
Das ist im normalen Wartungszyklus (wohl auch weil der befüllt als Ersatzteil kommt) in den Service Daten eigentlich nicht vorgesehen.
Da steht jedoch auch, wenn man weiterhin nach einmaligem entlüften und ohne Wirkung, weiter einen falschen Druckpunkt hat, man das Diagnosegerät (ISTA-D in dem Fall) und dort das ABS-Verteilerprogramm zum entlüften (müsste mal nachschauen wie das heißt) anfahren und dann regulär entlüften soll (stehen wohl im Verteiler die Kolben dann alle richtig!?).
Kann sein das es vergessen wurde. Passt auch wenn das ABS regelt vom Fehlerbild.
Benutzeravatar
sakurakira
 
Beiträge: 296
Registriert: 20.06.2014, 16:23
Motorrad: S1000RR ab 28.6.14

Re: Probleme Bremse RR MJ2016

Beitragvon SCHWEISSER » 31.05.2016, 11:50

BMW-RR-2015 hat geschrieben:
SCHWEISSER hat geschrieben:

wie war das bei dir mit dem federbein ?? ich glaube das bei mir auch etwas nicht stimmt ,würde das der bordcomputer melden wenn das ddc nicht richtig arbeitet ?? bei mir hat es am anfang öl aus dem ausgleichsbehälter gedrückt jetzt scheint es aber weg zu sein cofus


Ich konnte an der Verstellschraube des DDC Federbeins zur Federvorspannung unendlich drehen, ohne das sich was verstellt hat.
Mit neuem Federbein geht es.
Grüße
Benutzeravatar
SCHWEISSER
 
Beiträge: 49
Registriert: 03.09.2014, 13:32
Wohnort: Karlsruhe
Motorrad: S1000R *2015

Re: Probleme Bremse RR MJ2016

Werbung


Re: Probleme Bremse RR MJ2016

Beitragvon SCHWEISSER » 31.05.2016, 11:54

fiko hat geschrieben:Moin


-entlüften
-Bremssattel schrauben kontrollieren
-bremsbelag checken ob sie grade abgefahren sind
- Vorderrad Achse kontrollieren ob fest und zentriert ist
-ggf bremspumpe
-Bremssattel auf Dichtigkeit prüfen



Gruß


Hi,

sie wurde einmal vom BMW Händler und einmal von mir entlüftet. Alles ist dicht.
Bremssättel und Beläge habe ich kontrolliert, da ich Lucas Beläge eingesetzt habe.
Die Achse wurde auch kontrolliert, da ich Slicks auf die HP Schmiedefelgen gezogen habe.
Das letzte was mir jetzt noch einfällt wäre der ABS Verteiler oder "unwahrscheinlich" die Handpumpe.
Morgen kommt die Brembo 19er dran. Dann ist der Teil auch ausgeschlossen.


@ sakurakira:
Die sind direkt über die Sitzbank an den ABS Verteiler und haben den durchspült, mehrmals.
Die hatte da so ein riesiges Gerät dran. Sah aus wie ein Dialysegerät. Ich denke das wird dann die Variante mit dem Diagnosegerät gewesen sein.


Danke schon mal für eure antworten!

Grüße
Benutzeravatar
SCHWEISSER
 
Beiträge: 49
Registriert: 03.09.2014, 13:32
Wohnort: Karlsruhe
Motorrad: S1000R *2015

Re: Probleme Bremse RR MJ2016

Beitragvon fiko » 31.05.2016, 12:57

Check mal das Radlager. Bock einfach mal auf und wackeln am Vorderrad um ein Spiel auszuschließen


Ansonsten wüsste ich auch nicht weiter. Die RR hat doch eine teil-intiligente ggf. Was am Steuergerät kaputt?
fiko
 
Beiträge: 280
Registriert: 01.05.2014, 16:41
Motorrad: bmw s1000rr 2012

Re: Probleme Bremse RR MJ2016

Beitragvon SCHWEISSER » 31.05.2016, 13:29

fiko hat geschrieben:Check mal das Radlager. Bock einfach mal auf und wackeln am Vorderrad um ein Spiel auszuschließen


Ansonsten wüsste ich auch nicht weiter. Die RR hat doch eine teil-intiligente ggf. Was am Steuergerät kaputt?



Hi Fiko,

Radlager hab ich gecheckt. Ist gut.

Grüße
Benutzeravatar
SCHWEISSER
 
Beiträge: 49
Registriert: 03.09.2014, 13:32
Wohnort: Karlsruhe
Motorrad: S1000R *2015

Re: Probleme Bremse RR MJ2016

Beitragvon s1000rr69 » 31.05.2016, 21:02

mit der 19 Brembo wirds wohl deutlich besser werden. Aber ne richtig harte Bremse wird es nur mit direkter Leitung.
s1000rr69
 
Beiträge: 491
Registriert: 23.02.2010, 22:44

Re: Probleme Bremse RR MJ2016

Beitragvon fiko » 31.05.2016, 21:44

Also reden wir jetzt von einem defekt oder das die bremse für rennzwecke zu wenig Druck hat?


Und was ist die brembo 19 ?

Gruß
fiko
 
Beiträge: 280
Registriert: 01.05.2014, 16:41
Motorrad: bmw s1000rr 2012

Re: Probleme Bremse RR MJ2016

Beitragvon s1000rr69 » 01.06.2016, 00:27

Bild
schöne hochwertige Bremspumpe mit Kolbendurchmesser 19 nicht so ein billig Ding was standard mäßig verbaut ist. Der Standarddurchmesser wird wohl um die 16 haben. Die Standard Bremspumpen habe schon deutliche Qualitätsunterschiede.
Es gibt sehr wenige Bremssysteme wo längere Zeit, ohne Änderungen, dauerhaft auf der Rennstrecke funktionieren.
s1000rr69
 
Beiträge: 491
Registriert: 23.02.2010, 22:44

Re: Probleme Bremse RR MJ2016

Beitragvon Waschi » 01.06.2016, 07:18

Hi,

ich fahre die originale Bremse mit den CRQ Belägen und das ausschließlich auf der Strecke.
Ich habe bis jetzt überhaupt keine Probleme mit der Bremse! Kein Wandernder Druckpunkt oder sonstiges. Bei den CRQ lässt nach 3/4 Abnutzung die Bremskraft stark ab, das ist das einzige.

Ich fahre auf dem HHRing um die 1: 52.

Würde auch auf das ABS Tippen.

Gruß Kai
Jage nicht was du nicht töten kannst!
Benutzeravatar
Waschi
 
Beiträge: 253
Registriert: 07.02.2014, 20:48
Wohnort: Daheim
Motorrad: S1000RR 2015

Re: Probleme Bremse RR MJ2016

Beitragvon SCHWEISSER » 01.06.2016, 10:40

Hi Jungs,

mit der 15er RR und den HP Hebeln sowie den Lucas Belägen, hatte ich letztes keinerlei Probleme. Genauso wenig wie mit meiner 2014er R und den HP Hebeln.
Aber diese 2016er RR liegt weit weg von dem was ich bisher gefahren bin. Nicht das das jetzt eine Bremse auf IDM Niveau sein soll, sonder dass sie wirklich kriminell ist. Ich würde sowas nicht mal auf der Strasse fahren.
In der weitesten Stellung des Bremshebels kann ich mir nach den ersten 3 Kurven in HH meine Finger einklemmen! Und es macht keinen Spass wenn man auf die Sachskurve zufliegt, und 2-3 mal nachpumpen muss, um nicht abzufliegen.

Ich will ja irgendwann das Motorrad auch wieder auf Serie zurückbauen und verkaufen, daher soll die Maschine im Standard technisch einwandfrei sein. Aber so kann man es keinem geben. Das nimmt nichtmal der TÜV ab...

Heute teste ich mal die Brembo Pumpe. Wenn es daran dann auch nicht liegt, dann kann es nur noch der ABS Verteiler sein, der einen Macken hat.

Grüße
Benutzeravatar
SCHWEISSER
 
Beiträge: 49
Registriert: 03.09.2014, 13:32
Wohnort: Karlsruhe
Motorrad: S1000R *2015

Re: Probleme Bremse RR MJ2016

Beitragvon s1000rr69 » 01.06.2016, 23:49

Bin mal gespannt ob der wandernde Druckpunkt weg ist. Ich schätze die Change auf 50%.
s1000rr69
 
Beiträge: 491
Registriert: 23.02.2010, 22:44

Nächste

Zurück zu RR - S 1000 RR - Allgemein - ab Mj. 2015



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste