Motor geht aus

Das spezielle Forum für die Besonderheiten zur S 1000 RR sb dem Modelljahr 2015

Motor geht aus

Beitragvon mac00032 » 21.05.2018, 23:02

hallo leute,
an meiner s1rr mod 15 mit blipper läuft der motor im leerlauf einwandfrei! wenn das motorrad kalt ist, funktioniert eigentlich alles normal. man kann die gänge nach oben durchschalten. zieht man die kupplung, ist auch noch alles gut. schaltet man dann aber runter geht sie aus. wenn das motorrad warm ist (90°C wasser), ist im leerlauf auch alles normal, wenn man einen gang einlegt, kann es vorkommen, daß sie ausgeht (allerdings mit kleiner zeitversetzung also nich wie beim seitenständer). wenn nicht und man fährt los, kann es auch während der fahrt passieren, daß sie ausgeht... dann geht wirklich nichts mehr, außer im leerlauf, da läuft sie ganz normal! hat schon mal jemand sowas gehabt?
grüße marc
mac00032
 
Beiträge: 170
Registriert: 06.02.2011, 14:45
Wohnort: 74074
Motorrad: S1000RR

Motor geht aus

Werbung

Werbung
 

Re: Motor geht aus

Beitragvon Bernd69 » 21.05.2018, 23:27

Klingt nach Blipper, lerne den mal neu an und schau, ob es dann weg ist.
Bernd69
 
Beiträge: 92
Registriert: 27.11.2016, 19:04
Motorrad: S1000rr

Re: Motor geht aus

Beitragvon Matthias K » 22.05.2018, 06:10

Ich tippe auf Microschalter für den Kupplungshebel
....alles geht!!!
Benutzeravatar
Matthias K
 
Beiträge: 3675
Registriert: 03.10.2012, 08:13
Motorrad: HP4 Competition 0169

Re: Motor geht aus

Beitragvon mac00032 » 22.05.2018, 09:12

moin,
microschalter habe ich geprüft. laut messgerät müßte er ok sein. wie kann man den blipper neu anlernen? ist ein original bmw blipper, der bei dem model verbaut ist...
grüße marc
mac00032
 
Beiträge: 170
Registriert: 06.02.2011, 14:45
Wohnort: 74074
Motorrad: S1000RR

Re: Motor geht aus

Beitragvon mac00032 » 25.05.2018, 09:17

hallo,
nun wurden kupplungs- und seitenständerschalter getauscht, kabelbaum vermessen, aber keine verbesserung. dann wurde ein neues softwareupdate aufgespielt. nun läßt sich das moped wieder fahren. allerdings ist sie mir einmal schon wieder ausgegangen. wenn es wohl wieder problematischer wird, ist das steuergerät kaputt. falls jemand mal dieselben problme haben sollte...
grüße marc
mac00032
 
Beiträge: 170
Registriert: 06.02.2011, 14:45
Wohnort: 74074
Motorrad: S1000RR

Re: Motor geht aus

Beitragvon Renesson » 27.05.2018, 14:55

Meine ist einmal während der Fahrt ausgegangen vor Kurzem.
War aber nicht beim oder nach dem Schalten sondern beim Beschleunigen. Zum Glück auf einer Geraden. :shock:
Da ich vorher schon das Problem mit der verschwindenden Schräglagenanzeige hatte, habe ich nach dem Vorfall mal die Anschlüsse der Batterie nachgezogen, welche auch tatsächlich beide nicht ganz fest waren, und habe seit dem Ruhe.
Aber ich denke mal, die Anschlüsse waren bei dir jetzt schon ein paar mal ab und dran durch die Arbeiten.
Renesson
 
Beiträge: 7
Registriert: 05.03.2018, 18:43
Motorrad: S1000RR

Re: Motor geht aus

Werbung



Zurück zu RR - S 1000 RR - Allgemein - ab Mj. 2015



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste