Kaum 700 km runter und schon mehrere Probleme

Das spezielle Forum für die Besonderheiten zur S 1000 RR ab dem Modelljahr 2019.

Kaum 700 km runter und schon mehrere Probleme

Beitragvon rootXPS » 01.04.2020, 17:50

Moin, moin! Ist mein erster Betrag hier, leider aus recht enttäuschendem Anlass...

Also, habe mir vor 2 Wochen die neue RR + M-Paket gegönnt. Optisch überwältigend, fahrtechnisch ebenso. ABER:

Muss nun schon zum 2. Mal zu BMW, da die RR eine Fehlermeldung auf's Display wirft. Bisher immer dann, nachdem ich eine längere Fahrt hinter mir hatte und sie gut warm in die Garage gestellt habe. Hole ich sie am nächsten Tag raus, zack: "Fehler Motorsteuerung, BMW-Fachwerkstatt aufsuchen."

Der Herr von meiner lokalen BMW-Niederlassung hatte sie in der Diagnose: Stellmotor Auspuffklappe hatte 5x "ausgelöst" und 1x irgendein Sensor im Ansaugtrakt. Er habe den Servo für die Klappe in Absprache mit BMW ausgetauscht. Bin dann 300km gefahren und heute Morgen wieder: Peng, Fehlermeldung - Motor.

Hinzu kommt ein anderes Ärgernis, was mich bislang am härtesten trifft: Irgendein Bauteil im Motor, ich tippe auf die Steuerkette, verursacht im Drehzahlbreich zwischen 3.000 - 4.000 U/min-1 ein derartig lautes Klackern und Rasseln, dass ich schon Angst hatte, der Motor würde gleich den Geist aufgeben. Übrigens verstärkt sich das Geräusch, je wärmer der Motor (und umso dünner das Öl) wird.

Auch mit dieser Beobachtung befragte ich den BMW-Meister. Dieser meinte, dass die Motoren dieser Maschinen nun mal zu dieser Eigenschaft tendieren und man sich damit abfinden müsse. Wenn doch was wäre, man hätte ja Garantie.

Genau das ist es, was man als Kunde gerne hören möchte, der gerade einen ziemlichen Batzen Geld hingeblättert hat, um sich vom einzigen deutschen Supersporthersteller ein Stück Präzisions- und Ingenieurskunst anzuschaffen. Eine nagelneue Maschine, die noch in den ersten 1.000km Einfahrzeit schon 3 Fehlermeldungen rausspuckt, klappert, als wenn ein Eimer Schrauben lose in der Ölsuppe mitschwimmen würde und dann soll man sich über mögliche Garantieansprüche freuen.

Mal 'ne Frage an euch, erfahrene S1000RRler: Habt ihr auch schonmal sowas erlebt?

PS: Meine RR hat heute exakt 702 km auf der Uhr und ich habe das Gefühl, dass das Lenkkopflager schon leicht zu knacken beginnt.
Bin weder mit ihr über'n Acker gepfügt, noch habe ich irgendwelche wilden Wheelie-Eskapaden gemacht. Fahre das Teil zuzeit mit Glasseehandschuhen, da sie ja noch einläuft. Das kann doch nicht wirklich ein Qualitätsproblem sein, bei einem Motorrad in dieser Preiskategorie und einen dermaßen peniblen Herstellungsprozess, wo auf beste Materialien und geringste Toleranzen gesetzt wird.

Dankeschön, für eurer a) aufbauendes oder b) niederschmetterndes Feedback! :( :(
Zuletzt geändert von rootXPS am 01.04.2020, 18:54, insgesamt 1-mal geändert.
Benutzeravatar
rootXPS
 
Beiträge: 4
Registriert: 28.03.2020, 12:23
Wohnort: Münster
Motorrad: S1000RR 2020

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon HaBau64 » 01.04.2020, 17:59

Dafür gibt es eig. diesen Thread hier bzw. für deine Probleme überhaupt mit dem Gerät:

http://www.s1000-forum.de/viewtopic.php?f=48&t=18856


rootXPS hat geschrieben:
PS: Meine RR hat heute exakt 702 km auf der Uhr und ich habe das Gefühl, dass das Lenkkopflager schon leicht zu knacken beginnt.


Hab ich auch im Bereich bis ca. 40 km/h, gleichbleibend fahrend über eine schlechte Straße (beim beschgleunigen ist es ganz weg bzw. tritt gar nicht auf). Spiel zig mal geprüft, war i.O.
Im Stehen kommt das von den Bremsen. Wenn du sie gegen eine Wand stellst und wippst (also nicht die VR-Bremse dazu benutzt), knackt nix. Aber beim Fahren ist das ungelöst warum.....

P.S. Das derbe rasseln im Motor, in dem Bereich wie von dir beschrieben, ging bei mir weg nach den ersten 500 km......
Grüße
Markus
Benutzeravatar
HaBau64
 
Beiträge: 210
Registriert: 03.12.2019, 10:58
Motorrad: RR'2020

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon rootXPS » 01.04.2020, 18:10

...danke für deinen Tipp. Werde ich mal testen. Dass das Rasseln weniger werden könnte, baut mich tatsächlich etwas auf. Dass es bereits ein Thema gibt, in das mein Beitrag besser gepasst hätte, tut mir leid. Kenne mich hier noch nicht so aus. Generell bin ich eigentlich nicht so der Foren-Typ. :)
Benutzeravatar
rootXPS
 
Beiträge: 4
Registriert: 28.03.2020, 12:23
Wohnort: Münster
Motorrad: S1000RR 2020

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon Fox-Two » 01.04.2020, 18:53

Das Tickern habe ich auch bei meiner 2015er. Soll von den Rollenschlepphebel kommen und daher normal sein. Meine hat 14.000km und hat es noch etwas. Aber nicht sehr aufdringlich. Ist halt ein Rennmotor.
—————
BMW S1000RR K46 Mj.15
Instagram: @foxtwo666
Benutzeravatar
Fox-Two
 
Beiträge: 68
Registriert: 20.02.2020, 21:58
Wohnort: Berlin
Motorrad: BMW S1000RR ˋ15

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon AndyHP » 01.04.2020, 19:45

Das derbe rasseln im Motor, in dem Bereich wie von dir beschrieben, ging bei mir weg nach den ersten 500 km......

Bei mir ging das Rasseln und ticker auch nach 1003 km weg. Pleuellagerschaden. Neuer Motor.

Grüße
AndyHP
 
Beiträge: 17
Registriert: 17.11.2014, 14:58
Wohnort: Jülich
Motorrad: HP4Comp2014

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon Fischi » 01.04.2020, 20:00

AndyHP hat geschrieben:Bei mir ging das Rasseln und ticker auch nach 1003 km weg. Pleuellagerschaden. Neuer Motor.

Ja, wenn der Motor weg ist, ist auch das Rasseln schlagartig viel besser... arbroller
"Hätte Jesus eine Knarre gehabt, würde er heute noch leben" -Homer Simpson-
Benutzeravatar
Fischi
 
Beiträge: 286
Registriert: 07.11.2015, 16:16
Motorrad: S1000XR

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon AndyHP » 01.04.2020, 22:09

Beansprucht auch die undichten Bremssattel nicht so stark. ThumbUP
AndyHP
 
Beiträge: 17
Registriert: 17.11.2014, 14:58
Wohnort: Jülich
Motorrad: HP4Comp2014

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon Stratos-Schorsch » 02.04.2020, 00:23

@AndyHP

Du hattest geschrieben, der Schaden trat nach der Entschnullerung auf, kannst du dazu etwas mehr sagen?

Hast du Feuer auf der Bahn gegeben, Landstraße oder, ach ja Rennstrecke ist ja Coronabedingt gestrichen :?

@Fox-Two

Der 2015er Motor hat bis auf Getriebe, Primär- und Sekundärübersetzung mal so gar nichts mit dem neuen Motor gemeinsam! Jou, Hubraum auch noch!

@rootXPS

Das Nähmaschinengeräusch / tickern kommt von der verstellbaren Nockenwelle, sollte aber auch nicht erst bei 3000 U/min anfangen!

Könnte also bei dir etwas anderes sein, wie du ja auch schon vermutest, vielleicht kannst du dir eine 2. Werkstattmeinung einholen?

Gruß Jörg
Stratos-Schorsch
 
Beiträge: 2071
Registriert: 29.10.2012, 22:06
Wohnort: Dinslaken
Motorrad: M S1000 RR/HP4 Comp

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon eisi » 02.04.2020, 08:47

rootXPS hat geschrieben:... einen dermaßen peniblen Herstellungsprozess, wo auf beste Materialien und geringste Toleranzen gesetzt wird.


Der war gut! Wenn die neue RR eins gezeigt hat dann dass Materialschwächen und das Nicht-Einhalten von Toleranzen praktisch zum Programm gehören. Der andere Thead bezüglich der RR Probleme wird dir die Augen öffnen.

Ich finde den Tip dir eine zweite Werkstattmeinung ein zu holen richtig.
eisi
 
Beiträge: 154
Registriert: 19.09.2018, 11:10
Motorrad: S1000R

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon Thorsten-S1000RR » 02.04.2020, 09:05

Vielleicht liegt es auch am Sprit? 102 Oktan bei der neuen RR. Zumindest wird das von BMW empfohlen. Nicht das dein Zündzeitpunkt nicht mehr stimmt (Motorsteuerung)???


LG

thorsten
Thorsten-S1000RR
 
Beiträge: 19
Registriert: 12.01.2019, 17:51
Wohnort: Waltenhofen
Motorrad: S1000RR Baujahr 2016

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon haviii » 02.04.2020, 10:54

Hab jetzt knapp 1.000 auf meiner. Hatte auch schon zig Fehler. Seit gestern neu: NEUTRAL quasi unauffindbar. Ätzend.
haviii
 
Beiträge: 88
Registriert: 04.01.2019, 10:46
Motorrad: S1000RR 2019

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon Revan » 02.04.2020, 11:47

Beim alten Motor waren die eingelaufenen Nockenwellen ja auch entweder am Anfang aufgetreten oder gar nicht.
Da hats doch auch gerasselt wie blöde.

Würde mich nicht wundern wenn das Problem auch bei den neuen Motoren weiterhin existiert
Benutzeravatar
Revan
 
Beiträge: 689
Registriert: 23.01.2015, 15:10
Motorrad: S1KR

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon Meister Lampe » 02.04.2020, 12:42

rootXPS hat geschrieben:
Muss nun schon zum 2. Mal zu BMW, da die RR eine Fehlermeldung auf's Display wirft. Bisher immer dann, nachdem ich eine längere Fahrt hinter mir hatte und sie gut warm in die Garage gestellt habe. Hole ich sie am nächsten Tag raus, zack: "Fehler Motorsteuerung, BMW-Fachwerkstatt aufsuchen."

Der Herr von meiner lokalen BMW-Niederlassung hatte sie in der Diagnose: Stellmotor Auspuffklappe hatte 5x "ausgelöst" und 1x irgendein Sensor im Ansaugtrakt. Er habe den Servo für die Klappe in Absprache mit BMW ausgetauscht. Bin dann 300km gefahren und heute Morgen wieder: Peng, Fehlermeldung - Motor.



Der Fehler ist bekannt und wenn deine BMW Werkstatt mal die komplette Drosselklappeneinheit demontiert hätte , würde sie auch den Fehler sehen oder mal richtig in den PUMA Vorgängen stöbbern ... ;-)

Dort sind zwei Beipassleitungen und ein Gummi wird schräg eingesetzt worden sein , dass Teil wird manuell montiert und ist etwas tricky zu montieren , dort zieht sie falsch Luft und hinterlegt ein Drosselklappenfehler oder Sensorfehler , einmal Gummi und Schelle neu und vom Gynäkologen eingesetzt , flupt es wieder und ggf. sind das auch deine Motornebengeräusche , so war es bei der einen und anderen Maschine ... ;-)

Ansonsten eine geile Karre , wenn man mal bei einigen Montagepunkten zwei Augen zudrückt ... winkG

Gruß Uwe Bild
Achtung !!! " Neuer Schutzengel gesucht , meiner ist nervlich am Ende " ... Bild


Bild Bild Bild R(h)einpower Racing Team
Benutzeravatar
Meister Lampe
 
Beiträge: 3345
Registriert: 16.10.2010, 15:56
Wohnort: 46539 Dinslaken

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon djjarek » 02.04.2020, 20:29

Revan hat geschrieben:Beim alten Motor waren die eingelaufenen Nockenwellen ja auch entweder am Anfang aufgetreten oder gar nicht.
Da hats doch auch gerasselt wie blöde.

Würde mich nicht wundern wenn das Problem auch bei den neuen Motoren weiterhin existiert


bei meiner 2010 bei 15tkm
Bmw -E oder F,G modele nachrūstungen, codierungen kartenmaterial mit Freischaltcode
djjarek
 
Beiträge: 1171
Registriert: 23.07.2012, 15:07
Motorrad: R1 RN19->S1000RR

Re: Kaum 700 km runter und schon mehrere Probleme

Beitragvon Dinoz » 02.04.2020, 22:23

Ist N unabdingbar für Vortrieb? Sportmotorrad.


Gruß Dinoz, der mit der Schwatten tanzt!
Gruß Dinoz, der mit der Schwatten tanzt!
Benutzeravatar
Dinoz
 
Beiträge: 105
Registriert: 20.07.2019, 22:14
Motorrad: S 1000 R

Nächste

Zurück zu RR - S 1000 RR - Allgemein - ab Mj. 2019



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste