Probleme mit der Bremse

Die Technik der S1000RR - S 1000 RR - HP4 - HP 4.

Probleme mit der Bremse

Beitragvon HSK-RR » 11.06.2010, 17:24

Hallo liebe S1000 RR Gemeinde.

Ich habe mein Schätzchen gestern von der 1000er Inspektion abgeholt und seitdem hab ich beim Anbremsen in Kurven sehr starke Vibration in der vorderen Bremse. Der Lenker und die obere Verkleidung vibrieren sehr stark und man bekommt ein richtig beschissenes Gefühl.
Vor der Inspektion war die Bremse ein Traum und sie hat perfekt und ohne Probleme verzögert. Jetzt ist es eine Katastrophe.
Wenn ich bei Geschwindigkeiten zwischen 90-160 km/h mit normalen Bremsdruck bremse ist es ganz extrem. Bei mehr Bremsdruck wird es geringfügig besser. Aber immer noch Mist.

Ich bin dann direkt zurück zu meinem Freundlichen. Er hat ne Probefahrt gemacht und konnte es nur bestätigen. Er will sich jetzt bei BMW schlau machen, weil er im moment auch noch ratlos ist. Grade weil der Effekt von jetzt auf gleich kommt und meine Maschine erst knapp 1000 km gelaufen hat.

Hatte jemand von Euch vielleicht schonmal das gleiche Problem ????

ich würde mir sehr über ein paar gute Ideen freuen. Vielen Dank schonmal.
HSK-RR
 
Beiträge: 14
Registriert: 01.05.2010, 20:25
Wohnort: Arnsberg

Re: Probleme mit der Bremse

Beitragvon vessi » 11.06.2010, 17:34

hmm...deutet eigentlich auf verzogene bremsscheiben hin, nur bei der kilometerleistung und nach'ner inspektion?.. :roll:
...107200 tolle km mit der K12s...und nun wird geboxt...Bild
Benutzeravatar
vessi
 
Beiträge: 244
Registriert: 19.08.2008, 17:19
Wohnort: Heiden

Re: Probleme mit der Bremse

Beitragvon tobi955 » 11.06.2010, 18:37

evtl haben die das lenkkopflager falsch nachgestellt das glaub ich wird bei der 1000 inspect angekuck und gegebenenfalls nach bzw in deinem fall verstellt
Benutzeravatar
tobi955
 
Beiträge: 187
Registriert: 06.04.2010, 18:57

Re: Probleme mit der Bremse

Beitragvon tobi955 » 11.06.2010, 21:13

viel zu locker nimm sie mal aus der vorderen feder und rüttel an den gabelholmen vor und zurück merkst du da eine bewegung
in dem fall issesso und kannst bei deinem freundlichem gleich ein neues lager haben dürfen

...ääh nicht rütteln sonder habe gemeint bewegen 8)
...aber so n bissl rüttln schon....
Benutzeravatar
tobi955
 
Beiträge: 187
Registriert: 06.04.2010, 18:57

Re: Probleme mit der Bremse

Beitragvon hoggemer » 12.06.2010, 08:39

Moinsen,

das hatte ein Kollege letzte Woche auch auf der Renne. Bei ihm hing einer der Floater, kurz drann ordentlich gerüttelt, dann ging es wieder. Hab aber auch schon gehört, dass wohl bei mehreren die Bremsscheiben getauscht wurden.

Gruß
03.04 1000 km Hockenheim
21.06 Speer Racing HHR
12.07 Speer Racing HHR
02.08 Speer Racing HHR
23.08 Speer Racing HHR
29.08. 500 km Hockenheim
hoggemer
 
Beiträge: 41
Registriert: 10.06.2009, 20:38
Wohnort: Hockenheim

Re: Probleme mit der Bremse

Beitragvon sandmann » 12.06.2010, 09:09

Hi,

hatte letzte Woche das Vorderrad für'n Reifenwechsel raus, und beim Einbau die Achse mit Handkraft (Ratsche) angezogen,
danach hatte ich ein leichtes ruckeln beim bremsen, war schon ein bisschen erschrocken :shock:
nach etwa 100km habe ich die Achse wieder gelöst und mit dem vorgeschriebenen Drehmoment angezogen,
und schwupp das ruckeln war wieder weg :!:
Ich kann mir zwar nicht vorstellen das Dein freundlicher das nicht macht, aber einen Versuch ist allemal wert...


Gruß vom Sandmann
Schreibfehler sind gewollt, und sollen zur allgemeinen Belustigung beitragen..... Bild
wenn Du denkst Du hast alles unter Kontrolle, dann bist Du zu langsam [geklaut]...
Benutzeravatar
sandmann
 
Beiträge: 288
Registriert: 25.02.2010, 17:43
Motorrad: .

Re: Probleme mit der Bremse

Beitragvon HSK-RR » 13.06.2010, 17:43

Was mich nur wundert. Das ist erst seitdem ich mein mopped von der Inspektion wiederhabe. Vorher war die Bremse nen Traum. Jetzt ist es ne Katastrophe.
HSK-RR
 
Beiträge: 14
Registriert: 01.05.2010, 20:25
Wohnort: Arnsberg

Re: Probleme mit der Bremse

Beitragvon HSK-RR » 17.06.2010, 19:59

Soooo.....

........mein Freundlicher hat sich nun gemeldet. Das Lenkkopflager ist in Ordnung. Die Steckachse sowie alle Drehmomente auch.
Nun möchte BMW das sie als nächstes die Bremsscheiben mit einer Messuhr messen.

Mal schauen was dabei heraus kommt. Sie wollen sich morgen wieder bei mir melden.
HSK-RR
 
Beiträge: 14
Registriert: 01.05.2010, 20:25
Wohnort: Arnsberg

Re: Probleme mit der Bremse

Beitragvon jr-r1 » 17.06.2010, 21:16

ich hatte nach dem rücktauschen der beläge von RS auf LS, und dem tauschen der positionen, anfangs ein leichtes ruckeln bzw vibrieren....aber nach ein hundert km war das wieder weg....mussten sich vermutlich nur neu einschleifen
jr-r1
 

Re: Probleme mit der Bremse

Beitragvon nanard » 17.06.2010, 23:51

Hallo Zäme,

hatte das gleiche Problem nach meinen ersten Reifen-Wechsel auf den neuen Sportsmart :!: Liegt wahrscheinlich nicht am Pneu aber am richtigen Anzugsmoment der Steckachse :?
Dachte zuerst dass das Auswuchten des Pneus auf der Felge nicht richtig gemacht worden war :oops:

Jeztz nach ein Paar Km hat das Vibrieren sehr nachgelassen....schon komisch :cry:

Gruss aus der heute wieder regnerischen West-Schweiz (Was für ein Scheiss-Wetter haben wir dieses Jahr :evil: )
Nanard
R1200R , S1000RR.....and now a fun bike, Street Triple, yesssssss !
Bild
Benutzeravatar
nanard
 
Beiträge: 107
Registriert: 29.11.2008, 00:49
Wohnort: CH-LAUSANNE

Re: Probleme mit der Bremse

Beitragvon Achim » 18.06.2010, 11:49

Kollege von mir hat das gleiche Problem.
Bei ihm werden gerade die Bremsscheiben getauscht.
Gruß Achim

>>Bild<<

Meine Entwicklungen!
Benutzeravatar
Achim
 
Beiträge: 1014
Registriert: 23.04.2008, 14:49
Wohnort: im kurvigen Sauerland

Re: Probleme mit der Bremse

Beitragvon HSK-RR » 19.06.2010, 11:05

Neuer Stand der Dinge !

Mein Freundlicher hat gestern die Bremsscheiben auf Schlag gemessen und sie sind von den Werten her noch ganz knapp in den Toleranzen. Aber noch nicht drüber. Weil bei BMW Freitags nicht lange gearbeitet wird, konnte er gesten niemanden mehr erreichen. Also wird Montag erst entschieden.
Ich hab meine S deshalb gestern erstmal wieder abgeholt. Und mich wundert nur jetzt. Es ist weg. Sie haben das Lenkkopflager nachgestellt und ich merke nichts mehr. Egal bei welcher Geschwindigkeit.
Mein Freundlicher meinte, als sie das Lenkkopflager neu eingestellt haben, wäre das Problem immer noch da gewesen. Nur ich merke nichts mehr.
Aber wenn die mir jetzt vorne noch ne neue Bremse spendieren wollen, ist es mir nur allzu recht. Lieber auf nummersicher gehen, als wenn das Problem irgendwann wieder auftaucht.
HSK-RR
 
Beiträge: 14
Registriert: 01.05.2010, 20:25
Wohnort: Arnsberg

Re: Probleme mit der Bremse

Beitragvon Willem » 21.06.2010, 12:10

Hallo Leute,

Ich lese gerade über das Rückelproblem (vergib mir mein Deutsch ich bin Holländer).
Ich hab ähnliche Erfahrung, aber bei mir ist est auch nach der 1000 km Service aufgetreten aber muss dazu sagen dass ich die Maschine nach dem Service direkt für die Strecke umgebaut habe mit unter anderem PVM racing Räder und Scheiben. Ich habe es dann erst in Cartagena erfahren und da direkt alles nachgekuckt....... kein Erfolg.
Die Originalräder habe ich als Regenset ausgestattet und es war also nich klug um die im Trocknen dort zu testen. Später in Assen im Regen wieder mit Originalráder/scheiben gefahren aber dass Rückeln war noch immer da.
Bei leicht bremsen starke Vibrationen und bei durchbremsen nimmt es ab und geht sogar ganz weg...
Könnte das Problem zusammenhängen mit softwareupdate (irgendwas was mit dem ABS zusammenhängt) beim Service, denn ich hatte nach dem Service bis zu 2 mal das problem dass auch die Schaltassistent nich mehr funktionierte trotz anmeldung in der optionsliste im BMW rechner.
Ich habe noch vergessen zu vermelden dass die Bremsen bevor den Service HERVORRAGEND funktionierten !!

Willem
Arrow voll Titan auspuffsystem, Alpha Racing Carbonverkleidungen und Sturzteile usw. PVM rennräder, Apha Lenkerstummel, Alpha(Gilles) Fussrastanlage selbst modifiziert um Seitenstander zu behalten, BMW HP motorsport (Gilles) Kupplungs und Bremshebel
Benutzeravatar
Willem
 
Beiträge: 2
Registriert: 17.03.2010, 00:09
Wohnort: Scharmer, die Niederlande

Re: Probleme mit der Bremse

Beitragvon HSK-RR » 25.06.2010, 14:10

Also BMW hat sich jetzt nach dem ganzen Nachschauen und Nachmessen dazu geäußert.
Folgendes:
Die Bremsbeläge der S1000RR bestehen aus mehreren Schichten und nicht bloß aus einer. Sie haben eine sehr hohe Einfahrzeit. Wenn jetzt in der Einfahrzeit zu starken Bremsbelastungen kommt, werden einzelne Stellen des Belags unterschiedlich heiß. Es kann sogar dazukommen, dass Teile verglühen. Dadurch hat man auf dem Bremsbelag eine Kraterbildung. Man kann sich das vorstellen wie eine Vulkanlandschaft. Natürlich in winzig klein. Wenn nun gebremst wird, hat der Belag natürlich keine 100% ebene Fläche und es kommt zu Vibration.
BMW arbeitet schon an dem Problem und sie entwickeln gerade andere Bremsbeläge.

Meine Moppe kommt Dienstag wieder zu meinem :D und ich bekomme höchstwahrscheinlich vorne eine neue Bremse.
HSK-RR
 
Beiträge: 14
Registriert: 01.05.2010, 20:25
Wohnort: Arnsberg

Re: Probleme mit der Bremse

Beitragvon road-runner » 25.06.2010, 14:32

HSK-RR hat geschrieben:BMW arbeitet schon an dem Problem und sie entwickeln gerade andere Bremsbeläge.


..das fällt denen aber auch früh ein.. :roll:
Andy

E= RR³
Benutzeravatar
road-runner
 
Beiträge: 2877
Registriert: 21.04.2008, 10:04
Wohnort: RR-Land
Motorrad: RR 09,12,15,16

Nächste

Zurück zu RR - S 1000 RR - Technik - S1000RR - HP4 - HP 4



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast