Motor Probleme

Das spezielle Forum für die Besonderheiten zur S 1000 RR sb dem Modelljahr 2015

Motor Probleme

Beitragvon Fra11 » 11.03.2023, 18:47

Hallo zusammen
Wollte meine 17er RR heute aus dem Winterschlaf holen!
Angesprungen ist die gleich..hab dann irgendwann mal kurze Gasstösse gegeben, daraufhin kam bei ca.5000 Umdrehung kurz ne Fehlermeldung ENGINE..verschwindet auch gleich wieder!!!
Kennt das wer? Kommt das von ner zu schwachen Batterie?
Grüssle
Fra11
 
Beiträge: 3
Registriert: 27.08.2021, 12:56
Wohnort: Ludwigsburg
Motorrad: S1000rr

Re: Motor Probleme

Beitragvon Fra11 » 11.03.2023, 18:48

Hier ein Video dazu
Dateianhänge

[ Gebe QuickTime-Datei wieder ] trim.7D202A30-126F-40CD-9941-58F2527F0556.MOV [ 1.7 MiB | 4163-mal betrachtet ]

Fra11
 
Beiträge: 3
Registriert: 27.08.2021, 12:56
Wohnort: Ludwigsburg
Motorrad: S1000rr

Re: Motor Probleme

Beitragvon Andy-S1000R » 11.03.2023, 23:58

Hallo,

ich würde mal den Stecker vom Gasgriff unten überprüfen ob der ordentlich sitzt!

LG Andy
Andy-S1000R
 
Beiträge: 4
Registriert: 04.06.2018, 20:05
Motorrad: S1000RR

Re: Motor Probleme

Beitragvon Fra11 » 12.03.2023, 00:17

Andy-S1000R hat geschrieben:Hallo,

ich würde mal den Stecker vom Gasgriff unten überprüfen ob der ordentlich sitzt!

LG Andy

Ok danke…ich schau mir das morgen mal an
Fra11
 
Beiträge: 3
Registriert: 27.08.2021, 12:56
Wohnort: Ludwigsburg
Motorrad: S1000rr

Re: Motor Probleme

Beitragvon Fibbs500 » 13.03.2023, 07:47

Kommt mir das nur so vor, oder klingt der Leerlauf zum Schluss wirklich so unrund wie n Traktor? scratch

Alternativ gibts hier im Forum auch nen Thread, bei dem ne 19er gar ned erst angesprungen ist mit der Fehlermeldung. Nach nem Batterietausch, war das Problem aber beseitigt.

Ansonsten würde ich auch mal ausprobieren, ob das während der Fahrt auch passiert. Oder halt nebenher Fehlerspeicher auslesen.
Benutzeravatar
Fibbs500
 
Beiträge: 127
Registriert: 28.04.2022, 10:55
Wohnort: 96450 Landkreis Coburg
Motorrad: S1000RR 2015

Re: Motor Probleme

Beitragvon Bernd69 » 13.03.2023, 12:59

Andy-S1000R hat geschrieben:Hallo,

ich würde mal den Stecker vom Gasgriff unten überprüfen ob der ordentlich sitzt!

LG Andy


Da würde die Motorkontollleuchte angehen und der Notlauf aktiviert werden.
Bernd69
 
Beiträge: 249
Registriert: 27.11.2016, 19:04
Motorrad: S1000rr

Re: Motor Probleme

Beitragvon krulli#10 » 13.03.2023, 14:04

Der Fehler sollte im Steuergerät abgelegt sein, wenn sogar die MKL anging. Auslesen - fertig. Da hat man die genaue Diagnose. alles andere ist doch jetzt Rätselraten.
Benutzeravatar
krulli#10
 
Beiträge: 698
Registriert: 17.01.2011, 21:08
Motorrad: S1000RR K46+K67

Re: Motor Probleme

Beitragvon Axel Foley » 24.03.2023, 13:54

Meine 2018er RR mit Titan Akra ausgerüstet und nur auf der RS gefahren macht auch Probleme im Leerlauf.
Bj. 2018, km Stand 2.400.

Im kalten Zustand läuft der Motor ganz normal um dann bei einer Wassertemperatur von ca. 70 Grad anscheinend nur noch
auf 3 Zylindern läuft.
Habe die Krümmertemperaturen gemessen und bei einer Wassertemperatur von 90 Grad habe ich folgende Temperaturen ( mit einer
Infrarot Pistole ) gemessen: Zyl. 1 - 110 Grad, 2 - 260 Grad, 3 - 240 Grad, 4 - 180 Grad.

Im Fehlerspeicher ist keine Meldung.
Was könnte da der Fehler sein?

Beim Fahren merkt man nichts, alles ok nur wenn ich nach dem Turn in die Box fahre hört sich das Moped wie ein Traktor an.

Gruß
Axel #122
Benutzeravatar
Axel Foley
 
Beiträge: 14
Registriert: 09.01.2011, 11:46
Motorrad: S1000RR/GSX-R 1000

Re: Motor Probleme

Beitragvon Bernd69 » 25.03.2023, 09:23

Sind deine SLS verschlossen und dicht? Bzw. wenn du die Anlage nachgerüstet hast, wurde das Steuergerät darauf von rs2e angepasst. Sonst fehlt dir der Gegendruck und deshalb läuft die wie ein Sack Nüsse. Die Lehrlaufdrehzahl schwankt dann. Die gehört angehoben. Bin mir ziemlich sicher, dass das dein Problem ist. Weil im kalten Zustand sie die Leerlauf Drehzahl selbst anhebt. Dann hast du es ja nicht.

Generell ist die k46 bei der Änderung der Abgasanlage (wie eigentlich jedes Moped) abzustimmen. Sonst läuft sie oben zu mager.
Bernd69
 
Beiträge: 249
Registriert: 27.11.2016, 19:04
Motorrad: S1000rr


Zurück zu RR - S 1000 RR - Allgemein - ab Mj. 2015



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste